• 27 608 online
  • 1 153 329 medlemmar
  • 59 667 677 inlägg
2017-09-05, 13:40
  #1249
Medlem
CommonSenses avatar
Citat:
Ursprungligen postat av slimrulz
Hej! kul att hitta denna tråd! nu är är det så att jag har problem med att ljudet kommer genom hdmi´n men inte bilden. Jag har tryckt ner start knappen i 10~sek och då pep det.men hände inte så mycket mer. När jag försöker göra samma sak igen nu med att hålla inne start knappen så startas inte ps3´t om utan bara stängs av å sen har jag bara ljud men ingen bild när jag väl startat upp det igen.
Hjälp till detta uppskattas mycket!

Tack på förhand.

Kolla så inte hdmi sladden är glapp, har hänt mig på ps4 att jag haft ljudmen ingen bild. Tydligen va min hdmi sladd glapp
Citera
2017-09-05, 13:54
  #1250
Medlem
frank_pes avatar
Citat:
Ursprungligen postat av slimrulz
Jag har tryckt ner start knappen i 10~sek och då pep det.men hände inte så mycket mer.
Om du försöker komma in i felsäkert läge så gör du fel, här är en video på hur du gör: https://www.youtube.com/watch?v=vRMqeI0hXeM

Testa att koppla in med den andra kabeln till TV'n och kolla i inställningarna för skärmen så har jag för mig du kan ändra där till hdmi ...kör du med senaste systemversionen?
Citera
2017-12-27, 16:43
  #1251
Medlem
Twelvees avatar
Lyckas inte få Ps3an att ansluta till nätverket, kommer ständigt till felmeddelandet "Utbytet av nyckelinformationen överskred tidsgränsen. WPA-nyckeln som du angav kanske inte är korrekt".
100% säker på lösenordet (även testat x-antal ggr).
Nätverket funkar i övrigt kanon med allt annat.
Inte särskilt haj på nätverk i sig men läst mig till att PS3 inte fungerar till "N" så satt det till "B/G" endast.
Har ett 2.4Ghz och ett 5Ghz, konsolen hittar endast 2.4 så utgår från att det inte är kompatibelt med 5 (vilket jag använder till allt annat.

Tips på hur jag kan lösa detta?
Citera
2017-12-28, 10:43
  #1252
Medlem
swebarbs avatar
Citat:
Ursprungligen postat av Twelvee
Lyckas inte få Ps3an att ansluta till nätverket, kommer ständigt till felmeddelandet "Utbytet av nyckelinformationen överskred tidsgränsen. WPA-nyckeln som du angav kanske inte är korrekt".
100% säker på lösenordet (även testat x-antal ggr).
Nätverket funkar i övrigt kanon med allt annat.
Inte särskilt haj på nätverk i sig men läst mig till att PS3 inte fungerar till "N" så satt det till "B/G" endast.
Har ett 2.4Ghz och ett 5Ghz, konsolen hittar endast 2.4 så utgår från att det inte är kompatibelt med 5 (vilket jag använder till allt annat.

Tips på hur jag kan lösa detta?

testa byt till WAP bara då? om inte det funka testa utan lösenord en gång.
Citera