Vinnaren i pepparkakshustävlingen!
2023-11-10, 08:24
  #1
Medlem
Har en Samsung Galaxy a53 och helt plötsligt fungerar inte alarmet som det ska. Det går att ställa in som vanligt men alarmsignalen spelas inte längre upp; jag hör bara 2 pip istället för alarmet och det vaknar jag inte av.

Om jag går in och försöker lyssna på ljudet så står det "går inte att spela upp under samtal" trots att jag inte har något pågående samtal!
Citera
2023-11-10, 08:42
  #2
Medlem
Citat:
Ursprungligen postat av Nocturne2542
Har en Samsung Galaxy a53 och helt plötsligt fungerar inte alarmet som det ska. Det går att ställa in som vanligt men alarmsignalen spelas inte längre upp; jag hör bara 2 pip istället för alarmet och det vaknar jag inte av.

Om jag går in och försöker lyssna på ljudet så står det "går inte att spela upp under samtal" trots att jag inte har något pågående samtal!

Har du testat att starta om luren ordentligt?
Citera
2023-11-10, 09:38
  #3
Medlem
Citat:
Ursprungligen postat av Dr Tinnitus
Har du testat att starta om luren ordentligt?

Tack! nu fungerar det!
Citera
2023-11-10, 09:43
  #4
Medlem
Citat:
Ursprungligen postat av Nocturne2542
Tack! nu fungerar det!

Ja oftast kan det vara så enkelt.

När mobiler startas om så gör de vanligen en kontroll och rensning av de olika systemen etc och får luren att funka som den ska igen.
Citera

Stöd Flashback

Flashback finansieras genom donationer från våra medlemmar och besökare. Det är med hjälp av dig vi kan fortsätta erbjuda en fri samhällsdebatt. Tack för ditt stöd!

Stöd Flashback