• 13 455 online
  • 1 198 283 medlemmar
  • 62 078 899 inlägg
2018-06-11, 08:03
  #1
Medlem
Tjääna!,

Jag har sedan länge tillbaka haft problem med mopeden men nu har jag äntligen fått den att köra pålitligt (hoppas jag), men när jag skulle kolla tändstiftet för att se hur han mådde så var tändstiftet gyllene brunt på ena sidan men svart på andra?
Jag undrar mest om det är något jag behöver bry mig om, samt vad det är som kan orsaka detta?

Tändstift:
https://i.imgur.com/b8xzMyI.png

Derbi senda sm x-tream/x-race 2005
Cylinderkit: http://www.twostroke.se/motoforce-cy...iginal50cc-der
Citera
2018-06-11, 08:11
  #2
Avstängd
ser rätt normalt ut , lite cox på grund av oljeinblandningen , men utan olja så blir det kaos fort , borsta rent stiftet med en stålborste , kör ett tag på normal belastning , för att sedan varva fullt på högre växel , döda motorn under maxvarv och skruva ur stiftet och kolla igen , kan vara svårt att få rätt färg på stiftet , så testa detta några gånger så får du en uppfattning om hur fett eller lent motorn går
Citera
2018-06-11, 09:31
  #3
Medlem
Det där tyckte jag såg bra ut. Och du upplever ju att den går bra nu. Det som kan påverka är om den går mycket på tomgång. Du kan ha koll på avgaserna - färg, lukt.
Tändstift finns också för olika temperaturer. (hel vetenskap)
Citera
2018-06-12, 01:01
  #4
Medlem
Citat:
Ursprungligen postat av lolakkalol
Tjääna!,

Jag har sedan länge tillbaka haft problem med mopeden men nu har jag äntligen fått den att köra pålitligt (hoppas jag), men när jag skulle kolla tändstiftet för att se hur han mådde så var tändstiftet gyllene brunt på ena sidan men svart på andra?
Jag undrar mest om det är något jag behöver bry mig om, samt vad det är som kan orsaka detta?

Tändstift:
https://i.imgur.com/b8xzMyI.png

Derbi senda sm x-tream/x-race 2005
Cylinderkit: http://www.twostroke.se/motoforce-cy...iginal50cc-der

Jag tycker att det ser ut som du har något ramlager som läcker upp olja eller att du kör på för fet oljeblandning i bensinen men Derbi Senda har om jag inte minns fel separat oljesmörjning och du kan nog justera ned den lite, annars så ser det bra ut. Byt tändstift till NGK och se om det blir bättre.
Sedan är det viktigt att du har rätt temperatur på tändstiftet, fel temp gör att även att du kan få koks på stiftet.
__________________
Senast redigerad av SaltLakeCity 2018-06-12 kl. 01:04.
Citera
2018-06-12, 22:19
  #5
Medlem
Citat:
Ursprungligen postat av adrenalinlife
ser rätt normalt ut , lite cox på grund av oljeinblandningen , men utan olja så blir det kaos fort , borsta rent stiftet med en stålborste , kör ett tag på normal belastning , för att sedan varva fullt på högre växel , döda motorn under maxvarv och skruva ur stiftet och kolla igen , kan vara svårt att få rätt färg på stiftet , så testa detta några gånger så får du en uppfattning om hur fett eller lent motorn går
Jo får pröva det. Jag har två helt nya tändstift som jag kan använda mig av!

Men skönt att ni tycker det ser ok ut då jag inte kan allt för mycket om tändstift.
Citera
2018-06-13, 18:55
  #6
Medlem
Den svarta beläggningen kommer av att tändstiftet är något för kallt, vilket leder till att sot kondenseras på stiftet. Nästa gång du byter stift kan du gå upp ett steg i värmetal så att du får en renare yta. Det minskar risken för att stiftet sätter igen sig med tiden.

Det är dock inget problem som det ser ut nu.
Citera