• 51 713 online
  • 1 145 869 medlemmar
  • 59 324 026 inlägg
2018-01-13, 19:34
  #1
Medlem
Dr.Unferdads avatar
Jag har precis kopplat in min AirPort i syfte att använda den som router då Telia ville ha 800 spänn för deras.

Bredbandet ska vara aktivt sedan i onsdags och enligt flera personer på Telias kundtjänst ska det bara vara att koppla Airporten rätt in i uttaget och köra.. Men jag får det faan inte att fungera.

Routerfunktionen är ok, men jag har inget nät. Har använt den förut utan problem, men då var det en bekant son installerade allt åt mig.. Jag har för mig att man var tvungen att hålla på med NAS-inställningar beroende på om den satt direkt i uttaget eller i ett modem och det är lite det jag undrar över nu. Är det någon vänlig själ som kan förklara vilka inställningar jag ska ha när Airporten är kopplad direkt in i uttaget? Så kan jag åtminstone kolla att det stämmer innan jag behöver lägga en jobbig felanmälan
Citera
2018-01-13, 19:47
  #2
Medlem
Citat:
Ursprungligen postat av Dr.Unferdad
Jag har precis kopplat in min AirPort i syfte att använda den som router då Telia ville ha 800 spänn för deras.

Bredbandet ska vara aktivt sedan i onsdags och enligt flera personer på Telias kundtjänst ska det bara vara att koppla Airporten rätt in i uttaget och köra.. Men jag får det faan inte att fungera.

Routerfunktionen är ok, men jag har inget nät. Har använt den förut utan problem, men då var det en bekant son installerade allt åt mig.. Jag har för mig att man var tvungen att hålla på med NAS-inställningar beroende på om den satt direkt i uttaget eller i ett modem och det är lite det jag undrar över nu. Är det någon vänlig själ som kan förklara vilka inställningar jag ska ha när Airporten är kopplad direkt in i uttaget? Så kan jag åtminstone kolla att det stämmer innan jag behöver lägga en jobbig felanmälan


Gör en fakbriksåterställning och följ instruktionerna i Airport Utility
Citera
2018-01-13, 21:09
  #3
Medlem
Dr.Unferdads avatar
Citat:
Ursprungligen postat av Rixton
Gör en fakbriksåterställning och följ instruktionerna i Airport Utility

Tack, testar det nu.. Men det ska gå att plugga time capsulen rätt in i Fiberuttaget? Jag är nästan säker på att det var så jag hade för ett par år sedan, men nu blir jag osäker då jag fick upp detta meddelande:

"This AirPort Time Capsule cannot access the internet. Plug one end of an Ethernet cable into your broadband device or LAN and the other end into the WAN port of this base station"
Citera
2018-01-14, 08:48
  #4
Medlem
Clintos avatar
Citat:
Ursprungligen postat av Dr.Unferdad
Tack, testar det nu.. Men det ska gå att plugga time capsulen rätt in i Fiberuttaget? Jag är nästan säker på att det var så jag hade för ett par år sedan, men nu blir jag osäker då jag fick upp detta meddelande:

"This AirPort Time Capsule cannot access the internet. Plug one end of an Ethernet cable into your broadband device or LAN and the other end into the WAN port of this base station"


Jodå, det ska fungera. Men den verkar inte få länk, enligt din beskrivning.
Citera